Annonces

Bonjour ,


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Problème de connection
#1
Bonjour depuis un moment maintenant je tente de me connecter au serveur. Mais problème je suis déconnecter aussi apparut et ceux a chaque fois, j'ai beau tout tenter rien ne change.
Voila ce qui s'affiche a chaque fois, merci d'avance :
[Image: 1531146303-capture.png]
Rp : Arrow Myler

Hrp :Dark__Storm
#2
ah :/
Milicien Average Crowford de la cité d’Albian.
#3
@Stormtrooperdu50 Salut cela fait bien longtemps !
Je t'invite a passer sur ts pour qu'on t'aide a résoudre le problème Sourire
(si tu as perdu le ts: ts.albianonline.fr)



Cordialement,
PW_Sognne67
Être russe C'est compliqué :/
#4
Mise à jour de java et/ou des pilotes faites?
Citoyen honnête et investie de L'altitudo ! Vive l'Admin-Cité !!
#5
Bonjour, j'ai demandé à vytex et il a dis qu'il faudrais que tu ouvre le port 25565 de ton pare feu ne sachant pas comment faire je te conseille d'aller voir sur internet ou de demandé a vytex sur ts, Bonne chance a toi
Avant j'avais des cheveux, mais je suis rentré au lycée et je les ai perdu.

Lapain 2k18
#6
(14/07/2018, 10:59)Lapain a écrit :  Bonjour, j'ai demandé à vytex et il a dis qu'il faudrais que tu ouvre le port 25565 de ton pare feu ne sachant pas comment faire je te conseille d'aller voir sur internet ou de demandé a vytex sur ts, Bonne chance a toi

Ok merci je vais tenter
Rp : Arrow Myler

Hrp :Dark__Storm
#7
Ça a fonctionner merci @Lapain
Rp : Arrow Myler

Hrp :Dark__Storm
#8
(15/07/2018, 21:25)Stormtrooperdu50 a écrit :  Ça a fonctionner merci @Lapain

Génial, bon jeu et bon retour a toi sur AlbianOnline  Sourire
Avant j'avais des cheveux, mais je suis rentré au lycée et je les ai perdu.

Lapain 2k18
#9
Je lock.
[Image: resistance_hexagon.png]

---

[Image: 240?cb=20170531172957&path-prefix=fr]


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)